<!DOCTYPE html>
<html  lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
  <meta charset="utf-8" />
<meta name="title" content="DOCE FÁBULAS URBANAS | Matadero Madrid" />
<meta property="og:site_name" content="Matadero Madrid" />
<link rel="canonical" href="https://www.mataderomadrid.org/programacion/doce-fabulas-urbanas" />
<meta name="description" content="NORMAS PARA UNA VISITA SEGURA" />
<meta property="og:type" content="website" />
<meta property="og:title" content="DOCE FÁBULAS URBANAS" />
<meta property="og:description" content="NORMAS PARA UNA VISITA SEGURA" />
<meta property="og:image" content="https://www.mataderomadrid.org/sites/default/files/media/image/2020/02/Studio%20Celine%20Baumann_Parliament%20of%20Plants%281%29_0.jpg" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #000000} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/themes/custom/matadero/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="es" href="https://www.mataderomadrid.org/programacion/doce-fabulas-urbanas" />
<link rel="alternate" hreflang="en" href="https://www.mataderomadrid.org/en/schedule/twelve-cautionary-urban-tales" />
<link rel="revision" href="https://www.mataderomadrid.org/programacion/doce-fabulas-urbanas" />
<script src="/sites/default/files/google_tag/matadero_madrid/google_tag.script.js?qbyuyq" defer="true"></script>

    <title>DOCE FÁBULAS URBANAS | Matadero Madrid</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_K2buUn7CmECUoGrHNvbJRuaJ37wyc2nCbtUsoofd45s.css?qbyuyq" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_sbWnUgFe5Yn_MWCcEv5oSKlwc8ak_vvTPBJorstT4tQ.css?qbyuyq" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <meta name="format-detection" content="telephone=no">
  </head>
<body class="path-node page-node-type-activity has-glyphicons">
<div class="root-main-content">
  <div>
    <a href="#main-content" class="">Pasar al contenido principal</a>
  </div>
</div>

<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5TSV6J9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

          <header class="navbar navbar-default container-fluid" id="navbar" role="banner">

      
      <div class="navbar-header">
          <div class="region region-navigation">
            <a href="/"><p class="navbar-text">Matadero Madrid. Centro de creación contemporánea</p></a>
            <a class="logo navbar-btn pull-left" href="/" title="MATADERO MADRID" rel="home">
        <img src="/themes/custom/matadero/logo.png" alt="">
      </a>
    
  </div>

                      </div>
          </header>
  


      <nav class="main-nav" role="contentinfo">

      <div class="menu-trigger" tabindex="0">&nbsp;
        <svg viewBox="0 0 36 36">
          <path d="M9 12h18" class="__l1"></path>
          <path d="M9 18h18" class="__l2"></path>
          <path d="M9 24h18" class="__l3"></path>
        </svg>
      </div>

        <div class="region region-sidebar-navigation">
    <nav role="navigation" aria-labelledby="block-matadero-main-menu-menu" id="block-matadero-main-menu" data-block-plugin-id="system_menu_block:main">
            <h2 class="sr-only" id="block-matadero-main-menu-menu">Main navigation</h2>

      
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/" data-drupal-link-system-path="&lt;front&gt;">INICIO</a>
              </li>
                      <li class="expanded dropdown">
                                                                    <span class="dropdown-toggle" data-toggle="dropdown">NOSOTROS <span class="caret"></span></span>
                        <ul class="dropdown-menu">
                      <li class="expanded dropdown first">
                                        <a href="/nosotros" data-drupal-link-system-path="node/33270">Quiénes somos</a>
                        <ul class="dropdown-menu">
                      <li class="first">
                                        <a href="/nosotros" data-drupal-link-system-path="node/33270">Matadero Madrid</a>
              </li>
                      <li>
                                        <a href="/programas/intermediae" title="Intermediae" data-drupal-link-system-path="node/25933">  Intermediae</a>
              </li>
                      <li>
                                        <a href="/programas/centro-de-residencias-artisticas" title="Centro de residencias artísticas" data-drupal-link-system-path="node/25932">  Centro de residencias artísticas</a>
              </li>
                      <li>
                                        <a href="/instituciones/cineteca-madrid" title="Cineteca Madrid" data-drupal-link-system-path="node/25928">Cineteca Madrid</a>
              </li>
                      <li class="last">
                                        <a href="/instituciones/naves-del-espanol-en-matadero" data-drupal-link-system-path="node/33347">Naves del Español en Matadero</a>
              </li>
        </ul>
  
              </li>
                      <li class="expanded dropdown">
                                        <a href="https://www.mataderomadrid.org/" title="Socios">Socios</a>
                        <ul class="dropdown-menu">
                      <li class="first">
                                        <a href="/instituciones/casa-del-lector" title="Casa del Lector" data-drupal-link-system-path="node/25926">Casa del Lector</a>
              </li>
                      <li>
                                        <a href="/instituciones/central-de-diseno" title="Central de Diseño" data-drupal-link-system-path="node/25927">Central de Diseño</a>
              </li>
                      <li class="last">
                                        <a href="/instituciones/extension-avam" title="Extensión AVAM" data-drupal-link-system-path="node/25925">Extensión AVAM</a>
              </li>
        </ul>
  
              </li>
                      <li class="expanded dropdown last">
                                        <span>Programas</span>
                        <ul class="dropdown-menu">
                      <li class="first">
                                        <a href="/programas/instituto-mutante-de-narrativas-ambientales-imna" title="Instituto mutante de narrativas ambientales" data-drupal-link-system-path="node/25935">Instituto Mutante de Narrativas Ambientales</a>
              </li>
                      <li>
                                        <a href="/programas/matadero-estudios-criticos" title="Matadero Estudios Críticos" data-drupal-link-system-path="node/25936">Matadero Estudios Críticos</a>
              </li>
                      <li class="last">
                                        <a href="/programas/profundidad-de-campo" title="Profundidad de campo" data-drupal-link-system-path="node/25934">Profundidad de campo</a>
              </li>
        </ul>
  
              </li>
        </ul>
  
              </li>
                      <li class="expanded dropdown">
                                                                    <span class="dropdown-toggle" data-toggle="dropdown">VISITA <span class="caret"></span></span>
                        <ul class="dropdown-menu">
                      <li class="first">
                                        <a href="/visita#anchor--3" title="Cómo llegar" data-drupal-link-system-path="node/33268">Cómo llegar</a>
              </li>
                      <li>
                                        <a href="/visita#anchor--4" title="Horarios" data-drupal-link-system-path="node/33268">Horarios</a>
              </li>
                      <li>
                                        <a href="/visita#anchor--5" data-drupal-link-system-path="node/33268">Visitas guiadas</a>
              </li>
                      <li>
                                        <a href="/visita#anchor--7" title="Restauración" data-drupal-link-system-path="node/33268">Restauración</a>
              </li>
                      <li>
                                        <a href="/visita#anchor--6" title="Alquiler de bicicletas" data-drupal-link-system-path="node/33268">Alquiler de bicicletas</a>
              </li>
                      <li>
                                        <a href="/visita#anchor--9" data-drupal-link-system-path="node/33268">Alquileres y rodajes</a>
              </li>
                      <li class="last">
                                        <a href="https://www.mataderomadrid.org/visita#anchor--9">Normas para una visita segura</a>
              </li>
        </ul>
  
              </li>
                      <li>
                                        <a href="/programacion" data-drupal-link-system-path="programacion">PROGRAMACIÓN</a>
              </li>
                      <li>
                                        <a href="/convocatorias" data-drupal-link-system-path="convocatorias">CONVOCATORIAS</a>
              </li>
                      <li>
                                        <a href="/mediateca" data-drupal-link-system-path="mediateca">MEDIATECA</a>
              </li>
                      <li class="expanded dropdown">
                                                                    <span class="dropdown-toggle" data-toggle="dropdown">DESCUBRE <span class="caret"></span></span>
                        <ul class="dropdown-menu">
                      <li class="first">
                                        <a href="/descubre" title="¿Qué es Matadero?" data-drupal-link-system-path="node/33269">¿Qué es Matadero?</a>
              </li>
                      <li>
                                        <a href="/descubre#anchor--12" title="Líneas de programación" data-drupal-link-system-path="node/33269">Líneas de programación</a>
              </li>
                      <li>
                                        <a href="https://www.mataderomadrid.org/descubre#anchor--14" title="Recepción de proyectos">Recepción de proyectos</a>
              </li>
                      <li class="last">
                                        <a href="/arquitectura" title="Arquitectura" data-drupal-link-system-path="node/33340">Arquitectura</a>
              </li>
        </ul>
  
              </li>
                      <li>
                                        <a href="/prensa" data-drupal-link-system-path="prensa">PRENSA</a>
              </li>
                      <li>
                                        <a href="/noticias" data-drupal-link-system-path="noticias">NOTICIAS</a>
              </li>
                      <li class="last">
                                        <a href="/buscar" data-drupal-link-system-path="buscar">Buscar</a>
              </li>
        </ul>
  

    <div class="title" role="presentation">
    <svg class="t2" preserveAspectRatio="none" viewBox="0 0 332 834"><path d="M154 71.8l178-23.5V0H0v39h191.7L0 58.6v26.9L191.7 105H0v39h332V95.6L154 71.8zm178 105.5L0 147.4v40.1l77 4.2v22.7l-77 4.5V259l332-30.3v-51.4zm-219 16.3l168.7 9.5-168.7 9.4v-18.9zM332 342V237h-36v32H0v41h296v32h36zm0 8.2L0 320.3v40.1l77 4.2v22.7l-77 4.5v40.1l332-30.3v-51.4zm-219 16.3l168.7 9.5-168.7 9.4v-18.9zm219 144.4V435H0v77.1c0 11 10.2 19.9 23.1 19.9h284.8c13.3 0 24.1-9.7 24.1-21.1zM36 491v-15h260v15H36zM0 536v97h36v-56h154v42h36v-42h70v56h36v-97H0zm332 177.3V637H0v41h161v15H0v41h154.3c12 0 22.7-7.9 24-18.2 1.3 10.2 11.1 18.2 24 18.2h105.5c13.4 0 24.2-9.4 24.2-20.7zM196 693v-15h100v15H196zm136 120.5v-55.6c0-11.3-10.8-19.9-23.7-19.9H23.5C10.2 738 0 746.6 0 757.9v55.6C0 824.9 10.2 834 23.5 834h284.8c12.9 0 23.7-9.1 23.7-20.5zM36 793v-14h260v14H36z"></path></svg>
  </div>
</nav>
<nav role="navigation" aria-labelledby="block-lateralmenu-menu" id="block-lateralmenu" data-block-plugin-id="system_menu_block:lateral-menu">
            
  <h2 class="visually-hidden" id="block-lateralmenu-menu">Lateral Menú</h2>
  

        

      <ul class="menu menu--lateral-menu nav">
                      <li class="first">
                                        <a href="/"><span>Home</span></a>
              </li>

                      <li>
        <span class="date">11</span>
                                        <a href="/programacion"><span>Calendario</span></a>
              </li>

                      <li class="last">
                                        <a href="/buscar"><span>Buscar</span></a>
              </li>

        </ul>
  

  </nav>
<section class="language-switcher-language-url block block-language block-language-blocklanguage-interface clearfix" id="block-alternadordeidioma" role="navigation" data-block-plugin-id="language_block:language_interface">
  
    

      <ul class="links"><li hreflang="es" data-drupal-link-system-path="node/33265" class="es is-active"><a href="/programacion/doce-fabulas-urbanas" class="language-link is-active" hreflang="es" data-drupal-link-system-path="node/33265">es</a></li><li hreflang="en" data-drupal-link-system-path="node/33265" class="en"><a href="/en/schedule/twelve-cautionary-urban-tales" class="language-link" hreflang="en" data-drupal-link-system-path="node/33265">en</a></li></ul>
  </section>

<section class="language-switcher-language-url block block-language block-language-blocklanguage-interface clearfix" id="block-alternadordeidioma-2" role="navigation" data-block-plugin-id="language_block:language_interface">
  
    

      <ul class="links"><li hreflang="es" data-drupal-link-system-path="node/33265" class="es is-active"><a href="/programacion/doce-fabulas-urbanas" class="language-link is-active" hreflang="es" data-drupal-link-system-path="node/33265">Español</a></li><li hreflang="en" data-drupal-link-system-path="node/33265" class="en"><a href="/en/schedule/twelve-cautionary-urban-tales" class="language-link" hreflang="en" data-drupal-link-system-path="node/33265">English</a></li></ul>
  </section>

<section id="block-contactinformations-2" data-block-plugin-id="block_content:cba063ad-e29d-4266-b910-1c2a98e5440d" class="block block-block-content block-block-contentcba063ad-e29d-4266-b910-1c2a98e5440d clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="mailto:info@mataderomadrid.org">info@mataderomadrid.org</a></p>

<p><a href="tel:+34913184670">913184670</a></p>

<p><a href="https://www.google.com/maps/place/Matadero+Madrid/@40.3912893,-3.7021164,16z/data=!3m1!4b1!4m5!3m4!1s0xd422649fcbcbb33:0x87d5ff456d9c7f48!8m2!3d40.3928787!4d-3.6993269">Plaza de Legazpi, 8</a></p></div>
      
  </section>

<nav role="navigation" aria-labelledby="block-piedepagina-menu" id="block-piedepagina" data-block-plugin-id="system_menu_block:footer">
            
  <h2 class="visually-hidden" id="block-piedepagina-menu">Pie de página</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="https://www.instagram.com/mataderomadrid/">Instagram</a>
              </li>
                      <li>
                                        <a href="https://www.facebook.com/Mataderomadrid/">Facebook</a>
              </li>
                      <li>
                                        <a href="https://twitter.com/mataderomadrid">Twitter</a>
              </li>
                      <li>
                                        <a href="https://vimeo.com/mataderomadrid">Vimeo</a>
              </li>
                      <li class="last">
                                        <a href="https://www.flickr.com/photos/mataderomadrid/">Flickr</a>
              </li>
        </ul>
  

  </nav>

  </div>


    </nav>
  
  <div role="main" class="main-container container-fluid js-quickedit-main-content">
    <div class="row">

                              <div class="col-sm-12" role="heading">
              <div class="region region-header">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

          </div>
              
            
                  <section class="col-sm-12">

                
                                      
                  
                          <a id="main-content"></a>
            <div class="region region-content">
        <ol class="breadcrumb">
          <li >
                  <a href="/">MATADERO MADRID</a>
              </li>
          <li >
                  <a href="/programacion">Programación</a>
              </li>
      </ol>

<section id="block-lemadelsitio" data-block-plugin-id="block_content:bb681d9a-33e9-4ee4-afa4-57ab3b7de920" class="block block-block-content block-block-contentbb681d9a-33e9-4ee4-afa4-57ab3b7de920 clearfix">
  
    

      
            <div class="field field--name-field-directions field--type-text-long field--label-hidden field--item"><p>CENTRO DE CREACIÓN CONTEMPORÁNEA</p></div>
      
  </section>

    <div class="layout layout--twocol-section layout--twocol-section--50-50">

          <div  class="layout__region layout__region--first">
        
<div  class="sticky-wrapper">
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h1>
  DOCE FÁBULAS URBANAS
</h1>
</div>
      
            <div class="field field--name-field-subtitle field--type-string field--label-hidden field--item"><span>Exposición</span></div>
      
<div  class="group-informations">
      
<div  class="group-left">
      <div class="field field-name-field-friendly-date">
      <div class="field-label-above">Fecha</div>
  
      Hasta 31 enero 2021
  </div>

  <div class="field field--name-field-timetable field--type-text-long field--label-above">
    <div class="field--label">Horario</div>
              <div class="field--item"><p>Martes a jueves 17-21h. Viernes, sábados, domingos y festivos 12-21h<br />
Lunes cerrado</p>

<p> </p></div>
          </div>

  <div class="field field--name-field-price field--type-text-long field--label-above">
    <div class="field--label">Precio</div>
              <div class="field--item"><p>Acceso libre hasta completar ocupación<br />
Consulta las <a href="https://www.mataderomadrid.org/visita#anchor--9">normas para una visita segura</a></p></div>
          </div>

  <div class="field field--name-field-category field--type-entity-reference field--label-above">
    <div class="field--label">Categoría</div>
          <div class="field--items">
              <div class="field--item"><a href="/taxonomy/term/179" hreflang="es">Artes Visuales</a></div>
              </div>
      </div>

  <div class="field field--name-field-format field--type-entity-reference field--label-above">
    <div class="field--label">Formato</div>
          <div class="field--items">
              <div class="field--item"><a href="/taxonomy/term/197" hreflang="es">Exposición</a></div>
              </div>
      </div>

  <div class="field field--name-field-area field--type-entity-reference field--label-above">
    <div class="field--label">Espacio</div>
          <div class="field--items">
              <div class="field--item">Nave 16</div>
              </div>
      </div>

  </div>

<div  class="group-right">
      
  <div class="field field--name-field-institution field--type-entity-reference field--label-above">
    <div class="field--label">Institución</div>
          <div class="field--items">
              <div class="field--item"><a href="/instituciones/matadero-madrid" hreflang="es">Matadero Madrid</a></div>
              </div>
      </div>

  <div class="field field--name-field-program field--type-entity-reference field--label-above">
    <div class="field--label">Programa</div>
          <div class="field--items">
              <div class="field--item"><a href="/programas/intermediae" hreflang="es">Intermediæ</a></div>
              </div>
      </div>

  <div class="field field--name-field-info-link field--type-link field--label-above">
    <div class="field--label">+Info</div>
          <div class="field--items">
              <div class="field--item"><a href="https://www.mataderomadrid.org/mediateca/publicaciones/doce-fabulas-urbanas">Descarga folleto</a></div>
              </div>
      </div>

  </div>

  </div>

<div  class="action-links">
      
  

  </div>

  </div>

      </div>
    
          <div  class="layout__region layout__region--second">
        
<div  class="group-top">
      
            <div class="field field--name-field-teaser field--type-text-long field--label-hidden field--item"><span><p>Una exposición sobre la ciudad: no lo que es, sino lo que podría ser</p></span></div>
      <div class="field field-name-dynamic-block-fieldnode-share-field">
  
      <div class="share-container form-group"><ul class="share-container__items"><li class="share-container__item share-container__item-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.mataderomadrid.org/programacion/doce-fabulas-urbanas" target="_blank">Facebook</a></li><li class="share-container__item share-container__item-twitter"><a href="https://twitter.com/intent/tweet?text=DOCE%20F%C3%81BULAS%20URBANAS%20%7C%20Matadero%20Madrid&amp;url=https%3A//www.mataderomadrid.org/programacion/doce-fabulas-urbanas" target="_blank">Twitter</a></li></ul></div>

  </div>

  </div>

            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="https://www.mataderomadrid.org/visita#anchor--9">NORMAS PARA UNA VISITA SEGURA</a></p>

<p>Según Alberto Manguel “hay ciudades que comienzan con unos pocos libros”, de la misma manera que hay ciudades que se transforman en libros, cuentos o fábulas. <em>Doce fábulas urbanas</em> es una exposición que plantea nuevas narrativas en la forma en que hablamos de la ciudad. Tomando inspiración del proyecto “Twelve Cautionary Tales for Christmas”, del grupo de arquitectos radicales Superstudio, publicado por primera vez en 1971 en la revista Architectural Design —que consistía en una serie de doce cuentos cortos ilustrados con un dibujo cada uno—la exposición nos plantea la pregunta ¿cómo es tu ciudad ideal? Para responder a esta pregunta se ha invitado a un grupo de prácticas contemporáneas, pertenecientes a diferentes generaciones y con diversas experiencias profesionales, para dar forma a estas “Doce fábulas urbanas” al reconceptualizar el formato original de los doce cuentos de Superstudio y transformar la exposición en una herramienta que nos ayude a repensar cuál es nuestro papel en la construcción de la ciudad.</p>

<div data-embed-button="media_browser" data-entity-embed-display="view_mode:media.embedded" data-entity-type="media" data-entity-uuid="1c7a4806-b041-4e06-804c-b1f3308c9384" data-langcode="es" class="embedded-entity"><div>
  
  <a href="https://www.mataderomadrid.org/sites/default/files/media/image/2020/01/Design%20Earth_Pacific%20Cemetery_Cosmorama_0.jpg" class="field-group-link link-to-file" target="_blank">
            <div class="field field--name-name field--type-string field--label-hidden field--item">Design Earth_Pacific Cemetery_Cosmorama.jpg</div>
      
            <div class="field field--name-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/media/image/2020/01/Design%20Earth_Pacific%20Cemetery_Cosmorama_0.jpg" width="3543" height="3543" alt="Design Earth. Pacific Cemetery. Cosmorama" title="Design Earth. Pacific Cemetery. Cosmorama" typeof="foaf:Image" class="img-responsive" /></div>
      </a>
</div>
</div>
<p>Para ello, cada una de estas prácticas nos contará una fábula en forma de instalación artística, creando a una serie de narrativas abiertas a múltiples lecturas. Estas nuevas fábulas, como si surgieran de las páginas de un libro, tienen la intención de cuestionar lo que entendemos como ‘ciudad’ y, de esta forma, ayudarnos a reimaginar lo que la ciudad podría llegar a ser —como ese espacio donde las relaciones, la naturaleza, los cuerpos y las geografías coexisten.</p>

<p>Los relatos y las historias planteadas en esta exposición nos ayudarán a problematizar y cuestionar la definición convencional de ‘ciudad’, revelándonos a través de sus narrativas, formas nuevas y diferentes de habitar el mundo.</p>

<p><strong>Arquitectos y artistas participantes: </strong>Aristide Antonas, Katayoun Arian, Assemble, Bartlebooth, Studio Céline Baumann, Clara Nubiola, Chloé Rutzerveld, Design Earth, Merve Bedir, Chong Suen y Sampson Wong, MAIO Architects, Traumnovelle y Canadian Centre for Architecture (CCA) con Francesco Garutti.</p>

<p><a href="https://www.mataderomadrid.org/mediateca/publicaciones/doce-fabulas-urbanas">Descarga publicación</a></p>

<p><a href="https://www.flickr.com/photos/mataderomadrid/albums/72157713105726558/with/49533424463/">Galería de imágenes</a></p>

<p><a href="https://vimeo.com/403345504">Ver vídeo</a></p>

<p>Inauguración: jueves 13 de febrero a las 19.30h en la Nave 16 de Matadero Madrid.</p></div>
      <div class="field field-name-field-home-image">
  
      <div>
  
  
            <div class="field field--name-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/1500_x_1000_16_9/public/media/image/2020/02/Studio%20Celine%20Baumann_Parliament%20of%20Plants%281%29_0.jpg?itok=rD6-ammI" width="1500" height="1000" alt="Studio Celine Baumann_Parliament of Plants(pequeña)" title="Studio Celine Baumann_Parliament of Plants(pequeña)" typeof="foaf:Image" class="img-responsive" />


</div>
      
</div>

  </div>
<div class="field field-name-field-video">
  
      <div>
  
  
            <div class="field field--name-field-media-video-embed-field field--type-video-embed-field field--label-hidden field--item"><div class="video-embed-field-provider-vimeo video-embed-field-responsive-video form-group"><iframe width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen" src="https://player.vimeo.com/video/403345504?autoplay=0"></iframe>
</div>
</div>
      
</div>

  </div>

  <div class="field field--name-field-technicaldata field--type-text-long field--label-above">
    <div class="field--label">Ficha artística</div>
              <div class="field--item"><ul><li>
	<p>Comisariado</p>

	<p>Ethel Baraona Pohl con la colaboración de César Reyes</p>
	</li>
	<li>
	<p>Diseño expositivo</p>

	<p>Taller de Casquería</p>
	</li>
	<li>
	<p>Diseño de imagen de comunicación</p>

	<p>Naranjo-Etxeberría</p>
	</li>
</ul></div>
          </div>
<div class="field field-name-field-mediateca">
  
      <div>
  
  
            <div class="field field--name-title field--type-string field--label-hidden field--item"><a href="/mediateca/publicaciones/hoja-de-sala-doce-fabulas-urbanas" hreflang="es">Hoja de sala Doce fábulas urbanas</a></div>
      
</div>

      <div>
  
  
            <div class="field field--name-title field--type-string field--label-hidden field--item"><a href="/mediateca/imagenes/galeria-doce-fabulas-urbanas" hreflang="es">Galería Doce fábulas urbanas</a></div>
      
</div>

      <div>
  
  
            <div class="field field--name-title field--type-string field--label-hidden field--item"><a href="/mediateca/imagenes/galeria-un-cuento-para-ninos-un-cuento-de-terror-un-cuento-sinestesico" hreflang="es">Galería Un cuento para niños, un cuento de terror, un cuento sinestésico</a></div>
      
</div>

      <div>
  
  
            <div class="field field--name-title field--type-string field--label-hidden field--item"><a href="/mediateca/videos/exposicion-doce-fabulas-urbanas" hreflang="es">Exposición Doce fábulas urbanas</a></div>
      
</div>

  </div>

  <div class="field field--name-field-organizers field--type-entity-reference field--label-above">
    <div class="field--label">Organizan</div>
          <div class="field--items">
              <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-field-link field--type-link field--label-hidden field--item"><a href="http://www.mataderomadrid.org/" target="_blank">Matadero Madrid</a></div>
      
            <div class="field field--name-field-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/height/public/2020-01/Matadero%20Sencillo%20Negro.jpg?itok=VeEDaUvn" width="346" height="150" alt="Matadero Madrid Sencillo Negro" typeof="foaf:Image" class="img-responsive" />


</div>
      
    </div>
  </div>

</div>
          <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-field-link field--type-link field--label-hidden field--item"><a href="/programas/intermediae" target="_blank">Intermediae</a></div>
      
            <div class="field field--name-field-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/height/public/2020-01/Logo%2520Intermediae%2520%28Positivo%29%5B1%5D.jpeg?itok=oBVfb0OM" width="267" height="150" alt="Intermediae Corto" typeof="foaf:Image" class="img-responsive" />


</div>
      
    </div>
  </div>

</div>
              </div>
      </div>

  <div class="field field--name-field-collaborator field--type-entity-reference field--label-above">
    <div class="field--label">Colaboran</div>
          <div class="field--items">
              <div class="field--item">  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-field-link field--type-link field--label-hidden field--item"><a href="https://www.cca.qc.ca/en/" target="_blank">https://www.cca.qc.ca/en/</a></div>
      
            <div class="field field--name-field-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/height/public/2020-01/CCA%20logo%20noword%20black%202018.jpg?itok=wyf54Xj_" width="411" height="150" alt="CCA" typeof="foaf:Image" class="img-responsive" />


</div>
      
    </div>
  </div>

</div>
              </div>
      </div>

      </div>
    
  </div>



  </div>

              </section>

                </div>
  </div>

            <footer class="pre-footer container-fluid" role="contentinfo">
              <div class="region region-pre-footer">
    <section id="block-logo" data-block-plugin-id="block_content:d159afe6-6087-4da4-b3a6-f7bdffbb8c33" class="block block-block-content block-block-contentd159afe6-6087-4da4-b3a6-f7bdffbb8c33 clearfix">
  
    

      
            <div class="field field--name-field-image-block field--type-image field--label-hidden field--item">  <img src="/sites/default/files/media/image/2019/12/logo_footer.png" width="537" height="49" alt="Footer Logo" typeof="foaf:Image" class="img-responsive" />

</div>
      
  </section>

<nav role="navigation" aria-labelledby="block-matadero-footer-menu" id="block-matadero-footer" data-block-plugin-id="system_menu_block:footer">
            
  <h2 class="visually-hidden" id="block-matadero-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="https://www.instagram.com/mataderomadrid/">Instagram</a>
              </li>
                      <li>
                                        <a href="https://www.facebook.com/Mataderomadrid/">Facebook</a>
              </li>
                      <li>
                                        <a href="https://twitter.com/mataderomadrid">Twitter</a>
              </li>
                      <li>
                                        <a href="https://vimeo.com/mataderomadrid">Vimeo</a>
              </li>
                      <li class="last">
                                        <a href="https://www.flickr.com/photos/mataderomadrid/">Flickr</a>
              </li>
        </ul>
  

  </nav>
<section id="block-contactinformations" data-block-plugin-id="block_content:cba063ad-e29d-4266-b910-1c2a98e5440d" class="block block-block-content block-block-contentcba063ad-e29d-4266-b910-1c2a98e5440d clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="mailto:info@mataderomadrid.org">info@mataderomadrid.org</a></p>

<p><a href="tel:+34913184670">913184670</a></p>

<p><a href="https://www.google.com/maps/place/Matadero+Madrid/@40.3912893,-3.7021164,16z/data=!3m1!4b1!4m5!3m4!1s0xd422649fcbcbb33:0x87d5ff456d9c7f48!8m2!3d40.3928787!4d-3.6993269">Plaza de Legazpi, 8</a></p></div>
      
  </section>

<section id="block-newsletterinformations" data-block-plugin-id="block_content:6339ee44-2d8b-4b21-a939-c580c21f2cc3" class="block block-block-content block-block-content6339ee44-2d8b-4b21-a939-c580c21f2cc3 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>si quieres estar al tanto de todas las actividades de MATADERO MADRID apúntate a nuestra</p>

<p><a href="https://esmadrid.emsvfm.com/index.php/lists/af496rfvg77b7/subscribe">newsletter</a></p></div>
      
  </section>

<section id="block-bannerpublicidad" data-block-plugin-id="block_content:d887c9a6-c3c8-4bd4-b44d-7aab94f5e260" class="block block-block-content block-block-contentd887c9a6-c3c8-4bd4-b44d-7aab94f5e260 clearfix">
  
    

      
            <div class="field field--name-field-image-block field--type-image field--label-hidden field--item">  <img src="/sites/default/files/media/image/2019/12/madridcultura-4edc4-jobocabeceraweb108018601%5B1%5D.jpg" width="4501" height="776" alt="Banner JOBO" typeof="foaf:Image" class="img-responsive" />

</div>
      
  </section>


  </div>

        </footer>
    
      <footer class="footer container-fluid" role="contentinfo">
        <div class="region region-footer">
    <section id="block-madriddestinolegal" data-block-plugin-id="block_content:49bf04b1-adbf-46a4-8bc4-4be6b29cf024" class="block block-block-content block-block-content49bf04b1-adbf-46a4-8bc4-4be6b29cf024 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>MADRID DESTINO CULTURA TURISMO Y NEGOCIO, S.A.</p></div>
      
  </section>

<nav role="navigation" aria-labelledby="block-menulegal-menu" id="block-menulegal" data-block-plugin-id="system_menu_block:menu-legag">
            
  <h2 class="visually-hidden" id="block-menulegal-menu">Menu Legal</h2>
  

        
      <ul class="menu menu--menu-legag nav">
                      <li class="first">
                                        <a href="/aviso-legal" data-drupal-link-system-path="node/25817">Aviso Legal</a>
              </li>
                      <li>
                                        <a href="/politica-de-cookies" data-drupal-link-system-path="node/33091">Política de cookies</a>
              </li>
                      <li class="last">
                                        <a href="/accesibilidad-web" data-drupal-link-system-path="node/33092">Accesibilidad web</a>
              </li>
        </ul>
  

  </nav>

  </div>

    </footer>
  
  </div>


<script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_0XkZuPtiMaQJiu71hyN-dqPTlbbbj7Z9qSiFJMmkZ18.js"></script>

</body>
</html>
